Sicherheitsupdate für xt:Commerce 4.2 und 5.0

xt:Commerce Professional+ , Gambio GX3, HHG Multistore, modified eCommerce, etc.
Antworten
Benutzeravatar
Woody-HH
Beiträge: 1782
Registriert: 29. Mär 2010 19:14
Land: Deutschland
Hat sich bedankt: 4 Mal
Danksagung erhalten: 18 Mal

Sicherheitsupdate für xt:Commerce 4.2 und 5.0

Beitrag von Woody-HH » 12. Mai 2017 16:52

Gerade reingekommen:
In xt:Commerce 4 und 5 (nicht in xt:Commerce NEXT) besteht eine Sicherheitslücke.
Bisher liegen uns keine Hinweise vor, dass diese Lücke tatsächlich jemals ausgenutzt wurde...
...Wir empfehlen Ihnen dringend, den Patch bzw. das Patch-Release umgehend in Ihren xt:Commerce Shop einzuspielen



Antworten

Zurück zu „XT:C - xt-commerce“